The Elder Scrolls Comunidad Española (TESCE)

problema con skyui

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con skyui

Mensaje  welfer12 el Vie 24 Jun 2016 - 21:49

hola bueno tengo problemas con la instalacion de skyui version 5 ya lo actualise ya q tenia la version 4 pero me sale un reporte q aun tengo la version 1.7.2 pero ya lo desistale y al iniciar tambien sale error code 2 con racemenu no se porque [img][/img]
avatar
welfer12


MENSAJES MENSAJES : 19
REPUTACIÓN REPUTACIÓN : 0
SEPTIMS SEPTIMS : 19

Volver arriba Ir abajo

Re: problema con skyui

Mensaje  NACHO DSG el Sáb 25 Jun 2016 - 11:44

Creo que hay algo que no habrás borrado correctamente. ¿Lo has hecho manualmente?. Lo de racemenu puede ser un problema de compatibilidad con las versiones. Comprueba que tu versión de racemenu es compatible con tu versión de Skyui o viceversa.


[Tienes que estar registrado y conectado para ver este vínculo]
avatar
NACHO DSG


STAFF STAFF : Webmaster
MENSAJES MENSAJES : 539
REPUTACIÓN REPUTACIÓN : 50
SEPTIMS SEPTIMS : 839
MIS ITEMS ACUMULADOS MIS ITEMS ACUMULADOS :

http://nacho-designs.webnode.es/

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.